1. Tip...
    If you hold most smartphones sideways
    you can bring up a more full featured version of the forum.
    Dismiss Notice
Dismiss Notice



Register Today It's free! This box will disappear once registered!

97 4wd problem with front wheels engaging

Discussion in 'Under the Hood' started by ssarkees, December 20, 2004.

  • Searches ExplorerForum.com
    1. ssarkees

      ssarkees New Member

      Joined:
      December 20, 2004
      Messages:
      4
      Likes Received:
      0
      Trophy Points:
      0
      City, State:
      Midlothian, Viginia
      Year, Model & Trim Level:
      '97 XLT
      Dont confuse this with a 95 which has a Vacuum Solenoid on the font axle -

      I have a 97 - when I switch to 4H (electronic) or 4L the transfer case engages but the front wheels dont. (example - I put it in 4L and it goes into Low Gear, but the front wheels dont lock). I thought it might be the GEM, located in the dash, but if it were, I figured it would not even switch the transfer case.
      Thanks in advance - Steve S.
       
    2. Support EF

      Join the Elite Explorers for $20

      Explorer Forum has probably saved you that much already, and will continue to save you money as you learn how to diagnose fix problems yourself, and learn which modifications work without having to experiment on your own. Elite Explorer members see practically no ads, can add their own profile photo, upload photo attachments in all forums, and Media Gallery, create more private Conversations, and more. Join Today. Your support is greatly appreciated.


      to hide adverts.
    3. Opera House

      Opera House Well-Known Member

      Joined:
      August 19, 2002
      Messages:
      2,106
      Likes Received:
      1
      Trophy Points:
      46
      City, State:
      Cincinnati, OH
      Year, Model & Trim Level:
      2014 Explorer 3.5L base
      I assume you have Control Trac. Not sure what you mean by not engaging. This is a clutch in fluid and it doesn't "engage" unless it is moving. The magnetic field puts a drag on a rotating disk that allows three balls to climb a ramp and put pressure on the clutch plates. I don't think you would feel anything by just jacking it up and rotating a wheel. If you think you have an electrical problem, the clutch coil is about 3 ohms and draws from 1/4 to 3A.
       
    4. ssarkees

      ssarkees New Member

      Joined:
      December 20, 2004
      Messages:
      4
      Likes Received:
      0
      Trophy Points:
      0
      City, State:
      Midlothian, Viginia
      Year, Model & Trim Level:
      '97 XLT
      Not engaging - the front wheels never lock into 4wd.
      Where is this "clutch coil" located? is it on the transfer case?
       
    5. Opera House

      Opera House Well-Known Member

      Joined:
      August 19, 2002
      Messages:
      2,106
      Likes Received:
      1
      Trophy Points:
      46
      City, State:
      Cincinnati, OH
      Year, Model & Trim Level:
      2014 Explorer 3.5L base
      The 4405 transfer case has a single brown wire out of the back of the case. Search for "brown wire mod" for other useful information. I should have been more specific. What test or situation indicates the front wheels are not engaging.
       
    6. ssarkees

      ssarkees New Member

      Joined:
      December 20, 2004
      Messages:
      4
      Likes Received:
      0
      Trophy Points:
      0
      City, State:
      Midlothian, Viginia
      Year, Model & Trim Level:
      '97 XLT
      I put it in neutral then switch to 4L (while stopped of course) then I put it in drive - I hear the transfercase zip into Low (and feel the lower gear diference) and while on dirt or mud, only the rear wheels will spin. Same goes for 4H. Only in 4H, I can be driving at regular speeds. I first noticed this when towing on grass - I put it in 4H and my rear wheels spun. The front wheels never locked in. I also noticed it while taking off on wet pavement - It is 4wd auto, so if the rear slips, the front pop in to help out. It stopped doing that. I went to a parts yard and got a transfer case motor and a new GEM (used), but have not put them in yet.
      Thanks again
       
    7. TPLYNCH

      TPLYNCH Well-Known Member

      Joined:
      November 19, 1999
      Messages:
      3,196
      Likes Received:
      2
      Trophy Points:
      0
      City, State:
      Brewster, NY
      Year, Model & Trim Level:
      1999 XLS
      You may have broken the output shaft from the t/f case to the front diffy. If you feel the case engage, and you have the lower gearing, the GEM and case are doing their jobs. Its the output shaft that's shop
       
    8. Opera House

      Opera House Well-Known Member

      Joined:
      August 19, 2002
      Messages:
      2,106
      Likes Received:
      1
      Trophy Points:
      46
      City, State:
      Cincinnati, OH
      Year, Model & Trim Level:
      2014 Explorer 3.5L base
      The 4WD motor in the 4405 only shifts into HI, LO or NEUTRAL (yes, a Ford option can geive you that). It does not shift you into four wheel, that is done by the clutch. Replacing the GEM could possibly give you that. I've heard of some problems with the rolling ball clutch. These cases aren't hard to work on, but rebuild kits don't give you any clutch parts!!!!!!! I'd look for continuity of the "brown wire" down to to the transfer case.
       

    Share This Page







    We Support Our Troops!